32 Answered Questions

[SOLVED] Android Material and appcompat Manifest merger failed

26 Answered Questions

8 Answered Questions

[SOLVED] Gradle version 1.10 is required. Current version is 2.0

12 Answered Questions

[SOLVED] Some file crunching failed, see logs for details

11 Answered Questions

2 Answered Questions

[SOLVED] What the difference in applying gradle plugin

2 Answered Questions

4 Answered Questions

[SOLVED] How can the gradle plugin repository be changed?

1 Answered Questions

[SOLVED] DriverManager doesn't see dependency in gradle custom plugin's task

2 Answered Questions

[SOLVED] Can't use Android Gradle Plugin 3.0.+ with IntelliJ IDEA

1 Answered Questions

3 Answered Questions

3 Answered Questions

5 Answered Questions

1 Answered Questions

1 Answered Questions

[SOLVED] Add sourcesJar task to custom Gradle plugin

1 Answered Questions

1 Answered Questions

[SOLVED] Where is the new SonarQube Gradle Plugin?

1 Answered Questions

[SOLVED] How to setup a Gradle plugin project in IntelliJ?

2 Answered Questions

[SOLVED] Difference apply from vs apply plugin

3 Answered Questions

[SOLVED] Android plugin is too old (2.4.0-alpha7)